Secondary menu

mamp

POSTED 4/10/2013 by Aaron Stewart

I think everyone's done it at this point.. They've got some legacy site that needs an older php version, and they switch MAMP over to using PHP 5.2.